Activitats EXCEL

Activitat 1:

Activitat 2:

Per realitzar aquesta tasca, les cel·les en vermell són fórmules:

SUM: Per fer la suma total d’un rang, exemple sumarà les cel·les que hi ha de D6 fins a D16:

=SUM(D6:D16)

 

Busar el valor mig d’uns valors: Utilitzarem la SUM i després dividirem per la quantitat de nombres, en aquest cas 11

=SUM(C6:C16)/11

 

MAX: Per buscar el valor màxim d’un rang, per exemple buscarà el valor més gran entre les cel·les C6 fins a la C16

=MAX(C6:C16)

 

MIN: Per buscar el valor mínim d’un rang, per exemple buscarà el valor més petit entre les cel·les C6 fins a la C16

=MIN(C6:C16)

 

VLOOKUP: Per buscar un valor dins d’una taula, és a dir, en aquest exemple si volem buscar el preu de les Peres. Primer indicarem que volem buscar, en aquest cas A8 (Peres), després indicarem el rang on buscar A6:D16, després indicarem quina columna volem, en aquest cas és el preu, la tercera columna,per això hi ha un 3, i després indiquem FALSE, per dir que no està ordenada), exemple de buscar el preu de les Peres:

=VLOOKUP(A8;A6:D16;3;FALSE)

Activitat 3: Lliga

 

Les caselles en groc són fórmules:

Per Barcelona aquestes són les fórmules:

Diferència de gols:  =G3-H3

Mitja de gols per partit: =G3/C3  (Format de cel·la ha de ser Número amb 1 decimal)

Percentatge de gols: =G3/$G$24 (Els dolars a $G$24 indiquen que és un valor fix i que no canviarà pels altres equips)

TOTALS: Són sumes de les files anteriors, per exemple: =SUMA(K3:K22)

 

Activitat 4: Llista de música

Activitat 5: Lliga ACB

 

Activitat 6: Consum TV i Internet

 

 

 

 

 

Deixa un comentari

Fill in your details below or click an icon to log in:

WordPress.com Logo

Esteu comentant fent servir el compte WordPress.com. Log Out /  Canvia )

Google photo

Esteu comentant fent servir el compte Google. Log Out /  Canvia )

Twitter picture

Esteu comentant fent servir el compte Twitter. Log Out /  Canvia )

Facebook photo

Esteu comentant fent servir el compte Facebook. Log Out /  Canvia )

S'està connectant a %s

Aquest lloc utilitza Akismet per reduir els comentaris brossa. Apreneu com es processen les dades dels comentaris.

Crea un lloc web gratuït o un blog a Wordpress.com.

Up ↑

Create your website at WordPress.com
Per començar
%d bloggers like this: